Quins són els requisits tècnics necessaris?

L’únic requisit tècnic per a poder utilitzar l’eina d’e-signatura és que l’equip de l’usuari disposi d’un component JRE de Java amb versió 1.5 o superior per a poder executar l’applet i, evidentment, que l’usuari disposi d’accés a EACAT.

Aquesta informació ha estat útil? NoSí
El 33% l'ha trobat útil (12 vots)
Millora aquest contingut

0 Comentaris

Icona d'un globus terraqüi