A Agência Catalã de Segurança Cibernética publica um guia sobre como resolver vulnerabilidades críticas do Apache “Log4j 2”

No último dia 15 de dezembro publicamos um post informativo de um vulnerabilidade que afeta a biblioteca de registro Java Apache 'Log4j 2', uma ferramenta desenvolvida pela Apache Foundation que ajuda os desenvolvedores de software a escrever mensagens de log cuja finalidade é registrar uma determinada transação em tempo de execução.

Para tomar as medidas de verificação, contenção e erradicação que considere adequadas, a Agência Catalã de Cibersegurança oferece uma série de recomendações que estão incluídas no Boletim de segurança cibernética “Vulnerabilidades do Log4J”

X