Requisits dels equips dels responsables per operar el nou programari

Instal·lació de claus públiques

Per operar el nou programari, cal tenir instal·lades les claus públiques de la nova jerarquia. Per tal de simplificar aquesta operació, es proveeixen els següents instal·ladors.

Cal descarregar i executar tots els arxius.

Connectivitat

La configuració de l’equip ha de garantir la connectivitat amb les següents URLS:

Gestor de targetes

El programari requereix tenir instal·lat el gestor de targetes SafeSign. De no ser així, SafeSign pot descarregar-se des del portal de suport.

Navegadors compatibles

El nou programari és compatible amb Google Chrome i Internet Explorer 9, 10 i 11

(Internet Explorer 8 també funciona però amb defectes en la visualització de la aplicació) .

Es recomana operar amb Google Chrome o Internet Explorer 11.

Aquesta informació ha estat útil? NoSí
El 0% l'ha trobat útil (2 vots)
Millora aquest contingut

0 Comentaris

    CA ES EN