Requisits de la carpeta del subscriptor

El nou programari és compatible amb Google Chrome i Internet Explorer 9, 10 i 11

(Internet Explorer 8 també funciona però amb defectes en la visualització de la aplicació) .

Es recomana operar amb Google Chrome o Internet Explorer 11.

Per configurar un equip per operar la carpeta de subscriptor cal:

Tenir instal·lades les claus públiques, que es poden descarregar des dels enllaços següents:

Que l’equip disposi de connectivitat amb les següents URL’s:

Tenir instal·lat el gestor de targetes SafeSign, que es pot descarregar des del següent enllaç del portal de suport.

Aquesta informació ha estat útil? NoSí
No hi ha valoracions d'aquesta FAQ
Close Bitnami banner
Bitnami