Requisits mínims per utilitzar el component web del servei CÒPIA

Al component web del servei CÒPIA s’hi pot accedir utilitzant els navegadors web més estesos:

  • Internet Explorer a partir de la versió 11
  • I les tres darreres versions dels navegadors Chrome, Firefox i Safari.

A més a més, és imprescindible que estigui en funcionament l’aplicació nativa que estableix la connexió entre el dispositiu d’escaneig i l’aplicació web del servei CÒPIA.

T'ha estat útil aquesta informació? NoSí (-2 puntuación, 2 votos)
No hi ha valoracions d'aquesta FAQ